Kaputtes Forum

Moderators: Zmokey, Tovi, fanto

User avatar
Yonder
Site Admin
Posts: 6185
Joined: Sat Nov 25, 2006 11:55 pm

Re: Kaputtes Forum

Post by Yonder » Sat Apr 25, 2015 12:34 am

Versuch's nochmal, bitte.
“The past is never dead. It's not even past.”

User avatar
Shareel
Posts: 4639
Joined: Wed Jan 10, 2007 11:53 am

Re: Kaputtes Forum

Post by Shareel » Sat Apr 25, 2015 8:54 am

Yonder wrote:Versuch's nochmal, bitte.
Bei mir funktionierts nun mit Tapatalk. :hupf: :hupf:
“Das Problem hat, wenn überhaupt, lediglich in der Praxis Relevanz.”

User avatar
Tovi
Posts: 4481
Joined: Sun Dec 03, 2006 1:20 pm

Re: Kaputtes Forum

Post by Tovi » Sat Apr 25, 2015 9:38 am

Wie hast du das gemacht, Bashy?
Egal ob ich nach "eastern", "sun" oder "eastern sun" suche: ich finde das Forum nicht.
SC2 - Eve - WoW hab ich auch mal gespielt...

User avatar
fanto
Posts: 7234
Joined: Fri Dec 01, 2006 12:35 am

Re: Kaputtes Forum

Post by fanto » Sat Apr 25, 2015 9:50 am

Bei mir geht's auch wieder. Bei mir ist das Forum in der Übersicht allerdings nie weg gewesen, so dass ich es nicht suchen musste.
He is thus the all-time record-holder of the Dunning-Kruger effect, the phenomenon in which the incompetent person is too incompetent to understand his own incompetence.

User avatar
Shareel
Posts: 4639
Joined: Wed Jan 10, 2007 11:53 am

Re: Kaputtes Forum

Post by Shareel » Sat Apr 25, 2015 11:09 am

fanto wrote:Bei mir geht's auch wieder. Bei mir ist das Forum in der Übersicht allerdings nie weg gewesen, so dass ich es nicht suchen musste.
Dito
“Das Problem hat, wenn überhaupt, lediglich in der Praxis Relevanz.”

User avatar
Tovi
Posts: 4481
Joined: Sun Dec 03, 2006 1:20 pm

Re: Kaputtes Forum

Post by Tovi » Sat Apr 25, 2015 4:02 pm

Das wollte ich auch so machen. Hab's dann irgendwann rausgeworfen, in der Hoffnung es wieder hinzufügen zu können. War wohl ein Fehler...
SC2 - Eve - WoW hab ich auch mal gespielt...

User avatar
Tovi
Posts: 4481
Joined: Sun Dec 03, 2006 1:20 pm

Re: Kaputtes Forum

Post by Tovi » Tue May 05, 2015 10:20 am

Ich hab Tapatalk ganz vom Handy geworfen und neu installiert. Mit der Neuinstallation kam plötzlich eine ganz andere Version aufs Handy. Mit der neueren Version finde ich das Forum wieder. Allerdings ist die App so überfrachtet mit Schnickschnack, dass nur noch der halbe Bildschirm zum Lesen bleibt. Viel schlimmer ist aber, dass die Ermittlung ungelesener Beiträge nicht richtig funktioniert. So ist die App nicht zu gebrauchen. Hat jemand eine Idee, wie ich aus dem Schlamassel komme? In den Einstellungen habe ich nichts gefunden, um das neue Verhalten der App auf das alte umzustellen.
SC2 - Eve - WoW hab ich auch mal gespielt...

Post Reply